What are the system requirements for using the ERT?

Microsoft Excel 2003 or newer is required to use the ERT. You will also need an email account to submit your reports by email.